Pix4Dscanでサポートされているドローン、カメラ、コントローラー

Pix4Dscanは、次のドローンに対応しています:

デフォルトのDJIコントローラに対応:

  • Phantom 4 ProはGL300F
  • Phantom 4 Pro V2.0 はGL300L

アプリは、次のデバイスでテストされています。

  • iPhone: 8 Plus, X, XR, XS, XS Max, 11, 11 Pro, 11 Pro Max.
  • iPad: Mini, Pro 1st generation, iPad 7th generation.

免責事項:Pix4Dは、この情報を顧客への参考情報として公開しています。 Pix4Dは、明示・暗示された内容の有効性または正確性に関して、いかなる種類の保証を行いません。

この記事は役に立ちましたか?
2人中1人がこの記事が役に立ったと言っています

Article feedback (for troubleshooting, post here)

0件のコメント

サインインしてコメントを残してください。