1. Menu Process > Output Status...
  2. Menu Process > Generate Quality Report
  3. Menu Process > Save Undistorted Images
  4. Menu Process > Generate 3D Textured Mesh
  5. Menu Process > Generate DTM
  6. Menu Process > Import Point Cloud for DSM Generation...
  7. Menu Process > Generate Contour Lines
  8. Menu Process > Send Elevation Data (DSM) to eMotion
  9. Menu Process > Send Map to eMotion
  10. Menu Process > Run Point Cloud Classification
  11. Menu Process > Processing Options...
  12. Menu Process > Processing Options... > 1. Initial Processing > General
  13. Menu Process > Processing Options... > 1. Initial Processing > Matching
  14. Menu Process > Processing Options... > 1. Initial Processing > Calibration
  15. Menu Process > Processing Options... > 2. Point Cloud and Mesh > Point Cloud
  16. Menu Process > Processing Options... > 2. Point Cloud and Mesh > 3D Textured Mesh
  17. Menu Process > Processing Options... > 2. Point Cloud and Mesh > Advanced
  18. Menu Process > Processing Options... > 3. DSM, Orthomosaic and Index > DSM and Orthomosaic
  19. Menu Process > Processing Options... > 3. DSM, Orthomosaic and Index > Additional Outputs
  20. Menu Process > Processing Options... > 3. DSM, Orthomosaic and Index > Index Calculator
  21. Menu Process > Processing Options... > Resources and Notifications
  22. Menu Process > Processing Options... > Templates
  23. Menu View
  24. Menu View > Home
  25. Menu View > Map View
  26. Menu View > Map View > Processing Area
  27. Menu View > Map View > 2D View
  28. Menu View > rayCloud
  29. Menu View > rayCloud > Menu Bar
  30. Menu View > rayCloud > Toolbar

Need some help?

If you run into any problems, you can fix them yourself using our troubleshooting tools - available on the home page. If you want to get in touch with other users, please join our Community at any time! Our training materials, such as  online courses or video tutorials, are always available. Our support team is also at your disposal, awaiting your requests.