確認メールまたは有効化メールが届いていないため、アカウントの確認・有効化ができません
メールアドレスが正しく入力されているか確認し、受信トレイの迷惑メールフォルダも確認してください
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Problem
アクティベーションリンクが記載されたメールが受信トレイに届いていないため、Pix4D を有効化できません。
注:システムの負荷状況によっては、メールの送信に最大1時間かかる場合があります。
原因
主な原因としては、メールアドレスの入力ミスや、受信トレイのフィルタ設定が考えられます。
解決策
メールアドレスのスペルを確認してください
入力されたメールアドレスが有効であり、正しく入力されていることをご確認ください。アクティベーションメールは、下の画像にあるように、「あと少しで完了です!」ページに表示されているメールアドレス宛てに送信されています。

受信トレイのフィルターとルールを確認してください
ご登録のメールアドレスが有効である場合でも、別の原因により当社からのメールが届いていない可能性があります。
- 「noreply」メールアドレス:一部の企業では、「noreply」メールアドレスからのすべてのメッセージを自動的にブロックしています。当社のメッセージはpix4d から送信されます。ITシステム管理者にご確認の上、pix4d を例外リストに追加してください。その後、「メールを再送信」をクリックしてください。
- フィルター:当社のメールが受信トレイに表示されない原因となるフィルターが設定されていないかご確認ください。Gmailをご利用の場合は、こちらのリンクからフィルターにアクセスできます。
- スパム:メッセージが「スパム」や「迷惑メール」などのフォルダに入っていないか確認してください。
ヒント: 受信トレイ全体(すべてのフォルダ)で、以下のキーワードを検索することで、一括検索を行うことができます pix4d 差出人。
ヒント:件名を使ってメールを検索することもできます。件名は、アカウント作成時に選択した言語によって異なります:
- 日本語:
Pix4D を有効化してください - フランス語:
Pix4Dアカウントを有効化してください - ドイツ語:
Pix4Dを有効にしてください - 日本語:
Pix4Dアカウントの有効化 - イタリア語:
Pix4Dアカウントを有効にする - スペイン語:
Pix4Dアカウントを有効にする - ポルトガル語:
Activar a sua conta Pix4D
確認(アクティベーション)メールを再送信する
メールフィルターの設定が完了しましたら、以下の手順に従って、システムから新しい確認メール/有効化メールを再送信してください:
- pix4dを開く(PIX4Dcloud がなくても動作します)
- Pix4D でログインしてください
- A pop-up with the title メールによる確認が必要です 表示されます

- 「メールを再送信」をクリック
- メールを開き、指示に従ってください
それでも受信トレイに確認メールが見つからない場合は、 Pix4D までご連絡ください。その際、製品名には「特定の製品なし」を、トピックには「アカウント/ライセンス/インストール/ログイン」を選択してください。